Корзина 0
Список сравнения 0 Список желаний 0
Вы смотрели 20
Личный кабинет
Меню
Наш адрес: Республика Казахстан, A20C1M8, г. Алматы
Республика Казахстан, A20C1M8, г. Алматы
151 840 ₸

Управляемый PoE+-коммутатор TP-Link Omada SG2218P с 16 портами Gigabit Ethernet и 2 SFP

Производитель: TP-LINK
Код Товара: 45892
Артикул: SG2218P
Отзывы: (0)
В наличии
151 840 ₸
Купить в один клик
Доставка Доставка по городу за 1-2 дня. Оплата онлайн Оплачивайте быстро и удобно Накопительные скидки Собирайте бонусы и подарки

SG2218P рассчитан на шестнадцать питаемых гигабитных подключений и может обслуживать компактный комплекс совместимых PoE-устройств. Общий резерв 150 Вт важнее суммы номиналов портов: при проектировании учитывается одновременная нагрузка всех клиентов. Два гигабитных SFP дают отдельные интерфейсы для uplink и позволяют использовать оптические модули под параметры линии.

Централизованное администрирование Omada подходит для сетей с несколькими управляемыми узлами доступа. Коммутатор занимает один уровень стойки и использует один вентилятор. Такое охлаждение следует учитывать при монтаже в открытом помещении или рядом с рабочими местами.

ОСОБЕННОСТИ ОБОРУДОВАНИЯ

Стандарты и протоколыIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Интерфейс• RJ45 10/100/1000 Мбит/с (16 шт.) (автоматическое согласование скорости, автоматическое определение типа кабеля — MDI или MDIX) ; • SFP 1 Гбит/с (2 шт.)
Сетевая среда• 10BASE-T: неэкранированная витая пара категории 3, 4 или 5 (не более 100 м) ; • 100BASE-TX/1000BASE-T: неэкранированная витая пара категории 5, 5e или выше (не более 100 м) ; • 1000BASE-X: многомодовое оптоволокно, одномодовое оптоволокно
Количество вентиляторов1 шт.
Физический разъём замкаДа
Источник питания100–240 В переменного тока, 50/60 Гц
PoE-порты (RJ45)• Поддерживаемые стандарты: 802.3af/at ; • Количество портов с поддержкой PoE+: 16 ; • Общий бюджет PoE: 150 Вт 1
SFP-MSATL-SM321A ; TL-SM321B ; TL-SM311LS ; TL-SM311LM ; TL-SM331T
Размеры (Ш × Д × В)440 × 180 × 44 мм
МонтажВ стойке
Макс. потребляемая мощность• 181,4 Вт (110 В / 60 Гц, с подачей питания 150 Вт на питаемые устройства) ; • 178,3 Вт (220 В / 50 Гц, с подачей питания 150 Вт на питаемые устройства)
Максимальное тепловыделение• 619,06 БТЕ/час (110 В / 60 Гц, с подачей питания 150 Вт на питаемые устройства) ; • 608,52 БТЕ/час (220 В / 50 Гц, с подачей питания 150 Вт на питаемые устройства)

ПРОИЗВОДИТЕЛЬНОСТЬ

Коммутационная способность36 Гбит/с
Скорость пересылки пакетов26,78 млн пакетов в секунду
Таблица MAC-адресов8192
Память буфера пакетов4,1 Мбит/с
Размер кадра Jumbo9 КБ

ВОЗМОЖНОСТИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ

QoS (приоритизация данных)• Приоритет DSCP и (или) класса обслуживания IEEE 802.1p ; • 8 очередей приоритета ; • Режим приоритетного планирования ; — Строгий приоритет (SP) ; — Взвешенный циклический алгоритм (WRR) ; • Настройка веса очереди ; • Управление пропускной способностью ; — Ограничение скорости на основе портов и (или) потоков ; • Передача голосового трафика без задержек ; • Защита от сетевых штормов ; — Режимы контроля: Кбит/с, процент от полосы пропускания ; — Трафик: широковещательный, многоадресный, неизвестный одноадресный
Функции L2 и L2+• 16 IP-интерфейсов ; — Поддержка интерфейсов IPv4 и IPv6 ; • Статическая маршрутизация ; — 32 статических маршрута IPv4 или IPv6 ; • Сервер DHCP ; • Ретранслятор DHCP ; — Ретранслятор интерфейса DHCP ; — Ретранслятор DHCP VLAN ; • Ретранслятор DHCP 2-го уровня ; • Статические записи ARP ; • Proxy ARP ; • Добровольный запрос ARP ; • Агрегирование каналов ; — Статическое агрегирование каналов ; — LACP (IEEE 802.3ad) ; — До 8 групп агрегирования (до 8 портов на группу) ; • Протокол STP ; — STP (IEEE 802.1D) ; — RSTP (IEEE 802.1w) ; — MSTP (IEEE 802.1s) ; — Защитные механизмы STP: защита от изменения топологии, фильтр BPDU, функция BPDU Guard, функция Root Guard ; • Обнаружение петель ; • Управление потоком ; — Управление потоком 802.3x ; • Зеркалирование ; — Зеркалирование портов ; — Зеркалирование процессора ; — Один к одному ; — Многие к одному ; — На основе потоков ; — Входящий трафик / Исходящий трафик / Весь трафик ; • DLDP ; • LLDP (LLDP-MED) 802.1ab
L2 Мультикаст• 511 IPv4, IPv6 shared multicast groups• IGMP Snooping• Multicast VLAN Registration (MVR)• Multicast Filtering• Limited IP Multicast (256 profiles and 16 entries per profile)
Расширенные функции• Автоматическое обнаружение устройств ; • Групповая настройка ; • Групповое обновление прошивки ; • Умный мониторинг сети ; • Предупреждения об отклонениях ; • Единая настройка ; • Перезагрузка по расписанию
Виртуальные сети• Группа VLAN ; — До 4096 групп VLAN ; • Тегированная сеть VLAN (802.1Q) ; • MAC-адреса VLAN: 12 записей ; • Протокол VLAN ; • GVRP ; • Голосовой VLAN
Список контроля доступа (ACL)• До 230 записей ; • Временной диапазон ; — Отрезок времени ; — Недельный временной диапазон ; — Абсолютный временной диапазон ; — Каникулы ; • Список управления доступом на основе времени ; • Список управления доступом для MAC-адресов ; — MAC-адрес источника ; — MAC-адрес назначения ; — Идентификатор VLAN ; — Приоритет пользователя ; — EtherType ; • Список управления доступом для IP-адресов ; — IP-адрес источника ; — IP-адрес назначения ; — IP-протокол ; — Флаг TCP ; — Порт источника TCP/UDP ; — Порт назначения TCP/UDP ; — Тип обслуживания DSCP/IP ; • Список управления доступом IPv6 ; • Комбинированный список управления доступом ; • Действия с правилами ; — Разрешение/Запрет ; • Действия с политиками ; — Зеркалирование ; — Ограничение скорости ; — Перенаправление ; — Метка приоритизации ; • Привязка правил ACL ; — Привязка к портам ; — Привязка к сетям VLAN ; • Действия с потоками ; — Зеркалирование (на поддерживаемый интерфейс) ; — Перенаправление (на поддерживаемый интерфейс) ; — Ограничение скорости ; — Метка приоритизации
Безопасность• AAA ; • 802.1X ; — Аутентификация на основе порта ; — Аутентификация на основе MAC-адреса (хоста) ; — Аутентификация с помощью протоколов PAP и EAP-MD5 ; — MAB ; — Гостевая сеть VLAN ; — Аутентификация и учёт RADIUS ; • Привязка адресов IPv6 и MAC-адресов ; — 512 записей привязки ; — Отслеживание DHCP ; — Отслеживание DHCPv6 ; — Проверка пакетов ARP ; — Протокол обнаружения соседей ; • Защита от подмены IP-адресов ; — 253 записи ; — IP-адрес источника + MAC-адрес источника ; • Защита от подмены IP-адресов IPv6 ; — 183 записи ; — адрес IPv6 источника + MAC-адрес источника ; • Защита от DoS-атак ; • Функция Port Security для статических, динамических и постоянных MAC-адресов ; — До 64 MAC-адресов на порт ; • Защита от сетевых штормов с широковещательным, многоадресным и неизвестным одноадресным трафиком ; — Режимы контроля: Кбит/с, процент от полосы пропускания ; • Изоляция портов ; • Управление через веб-интерфейс по HTTPS с помощью протоколов SSLv3 и TLS 1.2 ; • Управление через интерфейс командной строки по SSHv1 и SSHv2 ; • Управление доступом на основе IP-адресов, MAC-адресов и портов
IPv6• Статическая маршрутизация IPv6 и список управления доступом ; • Двойной стек IPv4/IPv6 ; • Интерфейс IPv6 ; • Отслеживание сетевого трафика MLD ; • Протокол обнаружения соседей IPv6 ; • Вычисление маршрута MTU ; • ICMPv6 ; • TCPv6, UDPv6 ; • Приложения IPv6 ; — Клиент DHCPv6 ; — Ping6 ; — Tracert6 ; — Telnet (V6) ; — SNMP IPv6 ; — SSH IPv6 ; — SSL IPv6 ; — HTTP, HTTPS ; — TFTP IPv6
Базы MIB• База MIB II (RFC 1213) ; • База MIB для мостов (RFC 1493) ; • База MIB для P-BRIDGE и Q-BRIDGE (RFC 2674) ; • База MIB для учёта RADIUS (RFC 2620) ; • База MIB для аутентификации RADIUS (RFC 2618) ; • База MIB для удалённого выполнения команды ping и трассировки (RFC 2925) ; • Поддержка закрытых баз MIB TP-Link ; • База MIB RMON (RFC1757, группы RMON 1, 2, 3, 9)

УПРАВЛЕНИЕ

Приложение OmadaДа, через: ; • Облачный контроллер Omada ; • Аппаратный контроллер OC300 ; • Аппаратный контроллер OC200 ; • Программный контроллер Omada
Централизованное управление• Облачный контроллер Omada ; • Аппаратный контроллер Omada OC300 ; • Аппаратный контроллер Omada OC200 ; • Программный контроллер Omada
Облачный доступДа, через: ; • Облачный контроллер Omada ; • Аппаратный контроллер OC300 ; • Аппаратный контроллер OC200 ; • Программный контроллер Omada
Автоматическая инициализация (ZTP)Да. Требуется облачный контроллер Omada .
Функции управления• Графический веб-интерфейс пользователя ; • Интерфейс командной строки через Telnet ; • SNMP версии 1, 2 и 3 ; — Сообщения TRAP и INFORM ; — RMON (группы 1, 2, 3, 9) ; • Шаблон SDM ; • Клиент BOOTP/DHCP ; • Dual Image, Dual Configuration ; • Мониторинг процессора ; • Диагностика кабелей ; • EEE ; • SNTP ; • Системный журнал

ПРОЧЕЕ

СертификацияCE, FCC, RoHS
Комплект поставки• Коммутатор ; • Кабель питания ; • Руководство по установке ; • Комплект для монтажа в стойку ; • Резиновые ножки
Системные требованияMicrosoft Windows (XP, Vista, 7, 8, 10, 11), macOS, NetWare, UNIX или Linux
Параметры окружающей среды• Рабочая температура: 0...+50 °C ; • Температура хранения: –40...+70 °C ; • Влажность воздуха при эксплуатации: 10–90% без образования конденсата ; • Влажность воздуха при хранении: 5–90% без образования конденсата
Базовые характеристики
Артикул
SG2218P
Бренд
TP-Link
Гарантия
36
Дополнительная информация
Omada 18-Port PoE+ Gigabit Smart Switch with 2 SFP Slots 16× Gigabit RJ45 Ports, 2× Gigabit SFP Slots 802.3at/af, 150 W PoE Power, 1U 19-inch Rack-mountable Steel Case
Модель
SG2218P
Полное наименование
Коммутатор TP-Link/SG2218P/18 port/10/100/1000
Протокол
10/100/1000
Порты и разъемы
Количество портов
18
Габариты и вес
Вес
2.6
Отзывы
0/ 5
средний рейтинг товара
0
0
0
0
0
Нет отзывов о данном товаре. Станьте первым, оставьте свой отзыв.

Нет вопросов о данном товаре, станьте первым и задайте свой вопрос.

Мы доставляем заказы по всей территории Казахстана.

Сроки доставки заказа зависят от наличия товаров на складе. Если в момент оформления заказа все выбранные товары есть в наличии, то мы доставим заказ в течение 1 – 2 недель, в зависимости от удаленности Вашего региона. Если заказываемый товар отсутствует на складе, то максимальный срок доставки заказа может составить 15 недель. Но мы стараемся доставлять заказы клиентам как можно быстрее, и 90% заказов клиентов отправляются в течение первых 3 недель. В случае, если часть товаров из Вашего заказа через 3 недели не поступила на склад, мы отправим все имеющиеся в наличии товары, а затем за наш счет дошлем Вам оставшуюся часть заказа.

Способы оплаты:

  • Банковский перевод
  • Оплата в терминале
  • В мобильном приложении (Homebank.kz)

Если нужна хорошая компьютерная и офисная техника или детали к ней, то Вам не нужно никого больше искать, обращайтесь к специалистам компании. Большой опыт работы позволит найти нужный вариант довольно быстро. Остаётся только добавить в корзину, то что понравилось, оформить заказ и дождаться обратной связи. Переживать за качество и надёжность не стоит: это подтверждает большое количество положительных отзывов, которые можно найти и прочитать в интернете. Доверяйте только тем, кто имеет большой работы в продажах и проверенный ассортимент.

Вы смотрели
Управляемый PoE-коммутатор TP-Link Omada SG2210MP
0
В наличии
Код товара: 46610
108 460 ₸
Комплект Клавиатура + Мышь Genius KM-170
0
В наличии
Код товара: 20428
7 190 ₸
Смарт часы Xiaomi Watch S4 Black
0
В наличии
Код товара: 71927
76 190 ₸
Продано
Планшет OSCAL Pad 90 LTE 8GB RAM 128GB ROM Gray
0
Код товара: 75059
98 590 ₸
Гарнитура Rapoo VH850 Черный
0
В наличии
Код товара: 57531
24 600 ₸
iLera Frosted Glass screen protector for MacBook Pro 14"
0
В наличии
Код товара: 57159
7 500 ₸
Продано
Гарнитура HyperX Cloud Gaming Headset - Blue for PS4 4P5H9AM#ABB
0
Код товара: 16675
35 880 ₸
Управляемый PoE-коммутатор TP-Link Omada SL2428P
0
В наличии
Код товара: 49492
176 490 ₸
Продано
Процессор (CPU) Intel Core i3 Processor 14100F 1700
0
Код товара: 71189
57 410 ₸
Продано
Intel Xeon Gold 6252 Processor (35.75M Cache, 2.10 GHz) FC-LGA14B, Tray
0
Код товара: 67910
2 753 560 ₸