Корзина 0
Список сравнения 0 Список желаний 0
Личный кабинет
Меню
Наш адрес: Республика Казахстан, A20C1M8, г. Алматы
Республика Казахстан, A20C1M8, г. Алматы
176 490 ₸

Управляемый PoE+-коммутатор TP-Link Omada SL2428P с 24 портами Fast Ethernet и гигабитными uplink

Продано
Производитель: TP-LINK
Код Товара: 49492
Артикул: SL2428P
Отзывы: (0)
Нет в наличии
176 490 ₸
Купить в один клик
Доставка Доставка по городу за 1-2 дня. Оплата онлайн Оплачивайте быстро и удобно Накопительные скидки Собирайте бонусы и подарки

SL2428P предназначен для двадцати четырёх PoE-клиентов, которым достаточно скорости 100 Мбит/с на линии доступа.

Это может соответствовать требованиям совместимых камер, телефонов и другого оборудования с умеренным сетевым трафиком.

Два отдельных гигабитных RJ45 и два комбинированных RJ45/SFP uplink передают собранный поток к вышестоящей сети. В комбинированной паре используется либо медный, либо SFP-интерфейс соответствующего канала, а не оба одновременно. Бюджет 250 Вт распределяется по питаемым портам. Стоечный корпус с двумя вентиляторами рассчитан на активный отвод тепла; Fast Ethernet на клиентской стороне важно учитывать при работе с устройствами, которым нужна более высокая пропускная способность.

ОСОБЕННОСТИ ОБОРУДОВАНИЯ

Интерфейс• 24× 10/100 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)• 2× 10/100/1000Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)• 2× Gigabit Combo RJ45/SFP Uplink Ports
Количество вентиляторов2
Физический разъём замка√
Источник питания100–240 VAC, 50/60 Hz
PoE-порты (RJ45)• Standard: 802.3at/af compliant• PoE+ Ports: 24 Ports• PoE Power Budget: 250 W*
Размеры (Ш × Д × В)17.3×7.1×1.7 in.(440×180×44 mm)
МонтажRack Mountable
Макс. потребляемая мощность291.6 W (110 V / 60 Hz) (with 250 W PD connected)
Максимальное тепловыделение995.09 BTU/hr (110V/60Hz) (with 250 W PD connected)

ПРОИЗВОДИТЕЛЬНОСТЬ

Коммутационная способность12.8 Gbps
Скорость пересылки пакетов9.52 Mpps
Таблица MAC-адресов8K
Память буфера пакетов4.1 Mbit
Размер кадра Jumbo9 KB

ВОЗМОЖНОСТИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ

QoS (приоритизация данных)• 802.1p CoS/DSCP priority• 8 priority queues• Priority Schedule Mode: SP (Strict Priority), WRR (Weighted Round Robin)• Queue Weight Config• Bandwidth Control: Port/Flow based Rating Limit• Smoother Performance• Storm Control: Multiple Control Modes(kbps/ratio), Broadcast/Multicast/Unknown-Unicast Control
Функции L2 и L2+• 16 IP Interfaces: Support IPv4/IPv6 Interface• Static Routing: 32 IPv4/IPv6 Static Routes• DHCP Server• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay• DHCP L2 Relay• Static ARP• Proxy ARP• Gratuitous ARP• Link Aggregation• Spanning Tree Protocol• Loopback Detection• 802.3x Flow Control• Mirroring• Device Link Detect Protocol (DLDP)• 802.1ab LLDP/ LLDP-MED
L2 Мультикаст• 511 IPv4, IPv6 shared multicast groups• IGMP Snooping• Multicast VLAN Registration (MVR)• Multicast Filtering• Limited IP Multicast (256 profiles and 16 entries per profile)
Расширенные функции• Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule †
Виртуальные сети• VLAN Group: Max. 4K VLAN Groups• 802.1Q tag VLAN• MAC VLAN: 12 Entries• Protocol VLAN• GVRP• Voice VLAN
Список контроля доступа (ACL)• Support up to 230 entries• Time-based ACL• MAC ACL• IP ACL• IPv6 ACL• Combined ACL• Rule Operation: Permit/Deny• Policy Action: Mirroring, Redirect, Rate Limit, QoS Remark• ACL Rules Binding: Port Binding, VLAN Binding
Безопасность• IP-MAC-Port Binding• AAA• 802.1X- Port-based authentication- MAC (Host) based authentication- Authentication Method includes PAP/EAP-MD5- MAB- Guest VLAN- Support Radius authentication and accountability• IP/IPv6-MAC Binding- 512 Binding Entries- DHCP Snooping- DHCPv6 Snooping- ARP Inspection- ND Detection• IP Source Guard- 253 Entries- Source IP+Source MAC• IPv6 Source Guard- 183 Entries- Source IPv6 Address+Source MAC• DoS Defend• Static/Dynamic/Permanent Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC-based access control
IPv6• IPv6 Static Routing and ACL• IPv6 Dual IPv4/IPv6• IPv6 Interface• Multicast Listener Discovery (MLD) Snooping• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
Базы MIB• MIB II (RFC1213)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBs• RMON MIB(RFC1757, rmon 1,2,3,9)

УПРАВЛЕНИЕ

Приложение OmadaYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Централизованное управление• Omada Cloud-Based Controller• Omada Hardware Controller• Omada Software Controller
Облачный доступYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Автоматическая инициализация (ZTP)Yes. Requiring the use of Omada Cloud-Based Controller.
Функции управления• Web-based GUI• Command Line Interface (CLI) through telnet• SNMPv1/v2c/v3• SNMP Trap/Inform• RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• SNTP• System Log

ПРОЧЕЕ

СертификацияCE, FCC, RoHS
Комплект поставки• SL2428P• Power Cord• Installation Guide• Rackmount Kit• Rubber Feet
Системные требованияMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Параметры окружающей среды• Operating Temperature: 0℃~50℃ (32℉~122℉);• Storage Temperature: -40℃~70℃ (-40℉~158℉)• Operating Humidity: 10%~90% non-condensing• Storage Humidity: 5%~90% non-condensing
Базовые характеристики
Артикул
SL2428P
Бренд
TP-Link
Гарантия
36
Дополнительная информация
24× 10/100 Mbps PoE+ Ports, 2× Gigabit Non-PoE Ports, 2× Combo Gigabit RJ45/SFP Ports 802.3at/af, 250 W PoE Power, 1U 19-inch Rack-mountable Steel Case
Модель
SL2428P
Полное наименование
Коммутатор TP-Link/SL2428P/28 port/10/100
Протокол
10/100
Порты и разъемы
Количество портов
28
Габариты и вес
Вес
3.1
Отзывы
0/ 5
средний рейтинг товара
0
0
0
0
0
Нет отзывов о данном товаре. Станьте первым, оставьте свой отзыв.

Нет вопросов о данном товаре, станьте первым и задайте свой вопрос.

Мы доставляем заказы по всей территории Казахстана.

Сроки доставки заказа зависят от наличия товаров на складе. Если в момент оформления заказа все выбранные товары есть в наличии, то мы доставим заказ в течение 1 – 2 недель, в зависимости от удаленности Вашего региона. Если заказываемый товар отсутствует на складе, то максимальный срок доставки заказа может составить 15 недель. Но мы стараемся доставлять заказы клиентам как можно быстрее, и 90% заказов клиентов отправляются в течение первых 3 недель. В случае, если часть товаров из Вашего заказа через 3 недели не поступила на склад, мы отправим все имеющиеся в наличии товары, а затем за наш счет дошлем Вам оставшуюся часть заказа.

Способы оплаты:

  • Банковский перевод
  • Оплата в терминале
  • В мобильном приложении (Homebank.kz)

Если нужна хорошая компьютерная и офисная техника или детали к ней, то Вам не нужно никого больше искать, обращайтесь к специалистам компании. Большой опыт работы позволит найти нужный вариант довольно быстро. Остаётся только добавить в корзину, то что понравилось, оформить заказ и дождаться обратной связи. Переживать за качество и надёжность не стоит: это подтверждает большое количество положительных отзывов, которые можно найти и прочитать в интернете. Доверяйте только тем, кто имеет большой работы в продажах и проверенный ассортимент.