Корзина 0
Список сравнения 0 Список желаний 0
Личный кабинет
Меню
Наш адрес: Республика Казахстан, A20C1M8, г. Алматы
Республика Казахстан, A20C1M8, г. Алматы
34 260 ₸

VDSL/ADSL-модем-маршрутизатор TP-Link TD-W9970 N300 с USB

Продано
Производитель: TP-LINK
Код Товара: 9801
Артикул: TD-W9970
Отзывы: (0)
Нет в наличии
34 260 ₸
Купить в один клик
Доставка Доставка по городу за 1-2 дня. Оплата онлайн Оплачивайте быстро и удобно Накопительные скидки Собирайте бонусы и подарки

TD-W9970 обслуживает DSL-линии VDSL2 и ADSL, а переключаемый Ethernet-порт позволяет использовать внешний WAN другого типа.

Беспроводная сеть работает только на частоте 2,4 ГГц по Wi-Fi 4, поэтому диапазон 5 ГГц этой моделью не создаётся. Все четыре Ethernet-подключения относятся к Fast Ethernet. USB 2.0 предоставляет общий доступ к накопителю через FTP и медиасервер, но не заявлен как интерфейс для мобильного модема. Для связи удалённых сетей поддерживаются до десяти IPsec-туннелей с несколькими алгоритмами шифрования и аутентификации. PPTP, L2TP и IPsec также могут проходить транзитом; TR-069, SNMP, Telnet и диагностические функции предназначены для администрирования линии и маршрутизатора.

ОСОБЕННОСТИ ОБОРУДОВАНИЯ

Интерфейс1 × порт WAN/LAN 10/100 Мбит/с ; 3 × порта LAN 10/100 Мбит/с ; 1 × порт RJ11 (DSL) ; 1 × порт USB 2.0
КнопкаКнопка WPS/Reset ; Кнопка Wi-Fi On/Off ; Кнопка Power On/Off
Внешний источник питания12В/1A
Стандарты IEEEIEEE 802.3, 802.3u
Стандарты VDSL2ITU-T G.993.2 ; ITU-T G.993.5 (G.vector) ; ITU-T G.998.4 (G.INP)
Стандарты ADSLFull-rate ANSI T1.413 Issue 2 ; ITU-T G.992.1(G.DMT) ; ITU-T G.994.1 (G.hs) ; ITU-T G.995.1
Стандарты ADSL2ITU-T G.992.3 (G.dmt.bis)
Стандарты ADSL2+ITU-T G.992.5
Размеры (Ш × Д × В)195×130×36 мм
Антенна2 × Фиксированные всенаправленные антенны
Коэффициент усиления антенны2 x 4dBi

ФУНКЦИИ БЕСПРОВОДНОЙ СЕТИ

Стандарты беспроводной сетиIEEE 802.11b, 802.11g, 802.11n
Частота2.400-2.4835 ГГц
Безопасность беспроводной сетиШифрование 64/128 bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSK ; Wireless MAC Filtering
Мощность передачи<20 dBm или <100 мВт (EIRP)

ВОЗМОЖНОСТИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ

QoS (приоритизация данных)WMM ; Контроль пропускной способности (IP QoS)
Расширенные функцииEthernet WAN (EWAN) ; Гостевая сеть, расписание беспроводного режима ; Родительский контроль ; Шейпинг трафика (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Протокол динамической конфигурации узла (DHCP), ; DHCP Relay; Преобразование сетевых адресов (NAT); PVC/Ethernet Port Grouping ; Статистическая маршрутизация, ; DNS Relay, DDNS, ; IGMP snooping V1/2 ; IGMP Multicast, ; UPnP
БезопасностьМежсетевой экран NAT ; SPI-файрволл ; Фильтрация по URL/IP/MAC-адресам
IPv6IPv6 and IPv4 dual stack ; Поддержка IPv6 туннелей: DS-Lite, 6RD, 6 to 4 ; Поддержка типов соединений IPv6: PPPoEv6, DHCPv6, Static IPv6
УправлениеВеб-интерфейс управления (HTTP / HTTPS) ; Удалённое управление ; Telnet ; Интерфейс командной строки ; SSL для TR-069 ; SNMP v1/2c ; Обновление ПО через веб-интерфейс ; Инструменты диагностики ; CWMP(TR-069)
Перенаправление портаВируальный сервер ; Port Triggering ; UPnP ; DMZ ; Контроль управления
Пропуск трафика VPNPPTP, L2TP, IPSec Pass-through
Протоколы ATM/PPPATM Forum UNI3.1/4.0 ; PPP over ATM (RFC 2364) ; PPP over Ethernet (RFC2516) ; IPoA (RFC1577/2225) ; PVC - Up to 8 PVCs
Совместное использование USBСовместный доступ к устройству хранения данных ; FTP-сервер ; Медиа-сервер
IGMPIGMP snooping V1/V2/V3 ; IGMP Multicast
IPsec VPN10 туннелей IPSec VPN ; LAN-to-LAN ; Main, Aggressive Negotiation Mode ; Алгоритмы шифрования DES, 3DES, AES128, AES192, AES256 ; Алгоритмы аутентификации MD5, SHA1 ; Manual, IKE Key Management Mode ; Dead Peer Detection (DPD) ; Perfect Forward Secrecy (PFS)

ПРОЧЕЕ

СертификацияCE, RoHS
Комплект поставкиTD-W9970 ; Частотный сплиттер ; Кабель DSL RJ11 ; Кабель Ethernet RJ45 ; Адаптер питания ; Руководство по быстрой настройке
Системные требованияMicrosoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX or Linux; Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+ или другой браузер с поддержкой JavaScript ; Подписка на тариф интернет-провайдера (для доступа в интернет)
Параметры окружающей средыРабочая температура: 0℃~40℃ ; Температура хранения: -40℃~70℃ ; Влажность воздуха при эксплуатации: 10%~90% без образования конденсата ; Влажность воздуха при хранении: 5%~90% без образования конденсата
Базовые характеристики
IGMP
IGMP snooping V1/V2/V3 ; IGMP Multicast
IPsec VPN
10 туннелей IPSec VPN ; LAN-to-LAN ; Main, Aggressive Negotiation Mode ; Алгоритмы шифрования DES, 3DES, AES128, AES192, AES256 ; Алгоритмы аутентификации MD5, SHA1 ; Manual, IKE Key Management Mode ; Dead Peer Detection (DPD) ; Perfect Forward Secrecy (PFS)
IPv6
IPv6 and IPv4 dual stack ; Поддержка IPv6 туннелей: DS-Lite, 6RD, 6 to 4 ; Поддержка типов соединений IPv6: PPPoEv6, DHCPv6, Static IPv6
QoS (приоритизация данных)
WMM ; Контроль пропускной способности (IP QoS)
Антенна
2 × Фиксированные всенаправленные антенны
Безопасность
Межсетевой экран NAT ; SPI-файрволл ; Фильтрация по URL/IP/MAC-адресам
Безопасность беспроводной сети
Шифрование 64/128 bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSK ; Wireless MAC Filtering
Внешний источник питания
12В/1A
Кнопка
Кнопка WPS/Reset ; Кнопка Wi-Fi On/Off ; Кнопка Power On/Off
Комплект поставки
TD-W9970 ; Частотный сплиттер ; Кабель DSL RJ11 ; Кабель Ethernet RJ45 ; Адаптер питания ; Руководство по быстрой настройке
Коэффициент усиления антенны
2 x 4dBi
Параметры окружающей среды
Рабочая температура: 0℃~40℃ ; Температура хранения: -40℃~70℃ ; Влажность воздуха при эксплуатации: 10%~90% без образования конденсата ; Влажность воздуха при хранении: 5%~90% без образования конденсата
Перенаправление порта
Вируальный сервер ; Port Triggering ; UPnP ; DMZ ; Контроль управления
Полное наименование
TP-Link TD-W9970 N300 Wi-Fi роутер с модемом VDSL/ADSL и портом USB
Пропуск трафика VPN
PPTP, L2TP, IPSec Pass-through
Протоколы ATM/PPP
ATM Forum UNI3.1/4.0 ; PPP over ATM (RFC 2364) ; PPP over Ethernet (RFC2516) ; IPoA (RFC1577/2225) ; PVC - Up to 8 PVCs
Размеры (Ш × Д × В)
195×130×36 мм
Расширенные функции
Ethernet WAN (EWAN) ; Гостевая сеть, расписание беспроводного режима ; Родительский контроль ; Шейпинг трафика (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Протокол динамической конфигурации узла (DHCP), ; DHCP Relay; Преобразование сетевых адресов (NAT); PVC/Ethernet Port Grouping ; Статистическая маршрутизация, ; DNS Relay, DDNS, ; IGMP snooping V1/2 ; IGMP Multicast, ; UPnP
Сертификация
CE, RoHS
Системные требования
Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX or Linux; Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+ или другой браузер с поддержкой JavaScript ; Подписка на тариф интернет-провайдера (для доступа в интернет)
Совместное использование USB
Совместный доступ к устройству хранения данных ; FTP-сервер ; Медиа-сервер
Стандарты ADSL
Full-rate ANSI T1.413 Issue 2 ; ITU-T G.992.1(G.DMT) ; ITU-T G.994.1 (G.hs) ; ITU-T G.995.1
Стандарты ADSL2
ITU-T G.992.3 (G.dmt.bis)
Стандарты ADSL2+
ITU-T G.992.5
Стандарты IEEE
IEEE 802.3, 802.3u
Стандарты VDSL2
ITU-T G.993.2 ; ITU-T G.993.5 (G.vector) ; ITU-T G.998.4 (G.INP)
Управление
Веб-интерфейс управления (HTTP / HTTPS) ; Удалённое управление ; Telnet ; Интерфейс командной строки ; SSL для TR-069 ; SNMP v1/2c ; Обновление ПО через веб-интерфейс ; Инструменты диагностики ; CWMP(TR-069)
Частота
2.400-2.4835 ГГц
Порты и разъемы
Интерфейс
1 × порт WAN/LAN 10/100 Мбит/с ; 3 × порта LAN 10/100 Мбит/с ; 1 × порт RJ11 (DSL) ; 1 × порт USB 2.0
Батарея и питание
Мощность передачи
<20 dBm или <100 мВт (EIRP)
Сеть и беспроводные интерфейсы
Стандарты беспроводной сети
IEEE 802.11b, 802.11g, 802.11n
Отзывы
0/ 5
средний рейтинг товара
0
0
0
0
0
Нет отзывов о данном товаре. Станьте первым, оставьте свой отзыв.

Нет вопросов о данном товаре, станьте первым и задайте свой вопрос.

Мы доставляем заказы по всей территории Казахстана.

Сроки доставки заказа зависят от наличия товаров на складе. Если в момент оформления заказа все выбранные товары есть в наличии, то мы доставим заказ в течение 1 – 2 недель, в зависимости от удаленности Вашего региона. Если заказываемый товар отсутствует на складе, то максимальный срок доставки заказа может составить 15 недель. Но мы стараемся доставлять заказы клиентам как можно быстрее, и 90% заказов клиентов отправляются в течение первых 3 недель. В случае, если часть товаров из Вашего заказа через 3 недели не поступила на склад, мы отправим все имеющиеся в наличии товары, а затем за наш счет дошлем Вам оставшуюся часть заказа.

Способы оплаты:

  • Банковский перевод
  • Оплата в терминале
  • В мобильном приложении (Homebank.kz)

Если нужна хорошая компьютерная и офисная техника или детали к ней, то Вам не нужно никого больше искать, обращайтесь к специалистам компании. Большой опыт работы позволит найти нужный вариант довольно быстро. Остаётся только добавить в корзину, то что понравилось, оформить заказ и дождаться обратной связи. Переживать за качество и надёжность не стоит: это подтверждает большое количество положительных отзывов, которые можно найти и прочитать в интернете. Доверяйте только тем, кто имеет большой работы в продажах и проверенный ассортимент.