Корзина 0
Список сравнения 0 Список желаний 0
Вы смотрели 5
Личный кабинет
Меню
Наш адрес: Республика Казахстан, A20C1M8, г. Алматы
Республика Казахстан, A20C1M8, г. Алматы
53 150 ₸

VDSL/ADSL-модем-маршрутизатор TP-Link Archer VR400 AC1200 с Wi-Fi 5

Продано
Производитель: TP-LINK
Код Товара: 9806
Отзывы: (0)
Нет в наличии
53 150 ₸
Купить в один клик
Доставка Доставка по городу за 1-2 дня. Оплата онлайн Оплачивайте быстро и удобно Накопительные скидки Собирайте бонусы и подарки

Archer VR400 совмещает DSL-модем и маршрутизатор, принимая линии VDSL2 до профиля 17a и семейство ADSL.

Если DSL не используется, переключаемый Ethernet-порт работает как WAN; ещё один вариант внешнего канала — совместимый модем 3G/4G через USB. Три фиксированных LAN и один WAN/LAN поддерживают Gigabit Ethernet. Радиосеть класса AC1200 распределена между 2,4 и 5 ГГц, для каждой частоты можно задать отдельное расписание и гостевой доступ. USB 2.0 пригоден для мобильного модема или сетевого ресурса в пределах поддерживаемых функций. Клиент VPN работает с OpenVPN, PPTP и IPsec, а управление через SNMP, TR-069, веб-интерфейс и диагностические средства позволяет встроить устройство в обслуживаемую инфраструктуру.

ОСОБЕННОСТИ ОБОРУДОВАНИЯ

ИнтерфейсRJ45 LAN 10/100/1000 Мбит/с (3 шт.) ; RJ45 WAN/LAN 10/100/1000 Мбит/с ; RJ11 ; USB 2.0
КнопкаWPS ; Wi-Fi On/Off (Wi-Fi Вкл./Выкл.) ; Reset (Сброс настроек)
Внешний источник питания12 В / 1 А
Стандарты IEEEIEEE 802.3, IEEE 802.3u, 802.3ab
Стандарты VDSL2ITU G.993.2, до профиля 17a (POTS) ; ITU-T G.993.5 (G.vector) ; ITU-T G.998.4 (G.INP)
Стандарты ADSLANSI T1.413 Issue 2 ; ITU-T G.992.1(G.DMT) ; ITU-T G.992.2(G.Lite) ; ITU-T G.994.1 (G.hs)
Стандарты ADSL2ITU-T G.992.3 (G.DMT.bis)
Стандарты ADSL2+ITU-T G.992.5
Размеры (Ш × Д × В)215,6 × 124,6 × 31,6 мм
АнтеннаФиксированная всенаправленная (2 шт.)

ФУНКЦИИ БЕСПРОВОДНОЙ СЕТИ

Стандарты беспроводной сети2,4 ГГц: IEEE 802.11b/g/n ; 5 ГГц: IEEE 802.11ac/n/a
Частота2,4 ГГц и 5 ГГц
Скорость сигналаДо 300 Мбит/с на 2,4 ГГц ; До 867 Мбит/с на 5 ГГц
Функции беспроводной сетиВключение/Выключение Wi-Fi, WMM, статистика Wi-Fi
Безопасность беспроводной сети64/128-битное шифрование WEP, WPA/WPA2, WPA-PSK/WPA2-PSK
Мощность передачи< 20 дБм или < 100 мВт
Расписание беспроводной сети2,4 ГГц и 5 ГГц

ВОЗМОЖНОСТИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ

Расширенные функцииРодительский контроль, преобразование сетевых адресов (NAT), преобразование портов (группирование), статическая маршрутизация, DDNS, IGMP V1/V2/V3
БезопасностьМежсетевой экран NAT, межсетевой экран SPI, контроль доступа, фильтрация сервисов, защита от DoS-атак, SYN-флуда и атак Ping of Death, привязка IP- и MAC-адресов
Режимы работыРоутер с модемом VDSL/ADSL, Wi-Fi роутер, роутер 3G/4G
УправлениеНастройка через веб-интерфейс (HTTP/HTTPS), удалённое управление, интерфейс командной строки, SSL для TR-069, SNMP v1/2c, обновление прошивки, инструменты диагностики, бесплатное обновление прошивки через интернет
DHCPСервер, клиент, список клиентов DHCP, резервирование адреса, ретранслятор DHCP
Перенаправление портаВиртуальный сервер, запуск портов, DMZ, ALG, UPnP
Динамические DNSDynDns, NO-IP, TP-Link
Клиент VPNOpenVPN, PPTP, IPsec
ПротоколыIPv4 и IPv6
Протоколы ATM/PPPATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), мост (RFC1483 Bridge), PVC (до восьми PVC)
Гостевая сеть2,4 ГГц и 5 ГГц

ПРОЧЕЕ

Network Services Enabled by DefaultWeb Server ; Manage and configure device through web (HTTP/HTTPS) ; • Port: 80/443 Protocol: TCP; DHCP Server ; IP address assignment (DHCP) ; • Port: 67 Protocol: UDP ; DNS ; • Port: 53 Protocol: TCP; App management ; Manage and configure device through app ; • Port: 22 Protocol: TCP ; • Port: 20002 Protocol: TCP; CWMP ; CPE WAN Management Protocol ; • Port: 7547 Protocol: TCP

ПРОЧЕЕ

СертификацияCE, RCM, RoHS
Комплект поставкиРоутер с модемом ; ADSL-фильтр ; Кабель DSL RJ11 ; Кабель Ethernet RJ45 ; Адаптер питания ; Краткое руководство по настройке
Системные требованияMicrosoft Windows (98SE, NT, 2000, XP, Vista, 7, 8, 8.1, 10), macOS, NetWare, UNIX или Linux; Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+ или другой браузер с поддержкой Java; Подписка на тариф интернет-провайдера (для доступа в интернет)
Параметры окружающей средыРабочая температура: 0...+40 °C ; Влажность воздуха при эксплуатации: 10–90% без образования конденсата
Базовые характеристики
DHCP
Сервер, клиент, список клиентов DHCP, резервирование адреса, ретранслятор DHCP
Network Services Enabled by Default
Web Server ; Manage and configure device through web (HTTP/HTTPS) ; • Port: 80/443 Protocol: TCP; DHCP Server ; IP address assignment (DHCP) ; • Port: 67 Protocol: UDP ; DNS ; • Port: 53 Protocol: TCP; App management ; Manage and configure device through app ; • Port: 22 Protocol: TCP ; • Port: 20002 Protocol: TCP; CWMP ; CPE WAN Management Protocol ; • Port: 7547 Protocol: TCP
Антенна
Фиксированная всенаправленная (2 шт.)
Безопасность
Межсетевой экран NAT, межсетевой экран SPI, контроль доступа, фильтрация сервисов, защита от DoS-атак, SYN-флуда и атак Ping of Death, привязка IP- и MAC-адресов
Безопасность беспроводной сети
64/128-битное шифрование WEP, WPA/WPA2, WPA-PSK/WPA2-PSK
Внешний источник питания
12 В / 1 А
Динамические DNS
DynDns, NO-IP, TP-Link
Клиент VPN
OpenVPN, PPTP, IPsec
Кнопка
WPS ; Wi-Fi On/Off (Wi-Fi Вкл./Выкл.) ; Reset (Сброс настроек)
Комплект поставки
Роутер с модемом ; ADSL-фильтр ; Кабель DSL RJ11 ; Кабель Ethernet RJ45 ; Адаптер питания ; Краткое руководство по настройке
Параметры окружающей среды
Рабочая температура: 0...+40 °C ; Влажность воздуха при эксплуатации: 10–90% без образования конденсата
Перенаправление порта
Виртуальный сервер, запуск портов, DMZ, ALG, UPnP
Протоколы
IPv4 и IPv6
Протоколы ATM/PPP
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), мост (RFC1483 Bridge), PVC (до восьми PVC)
Размеры (Ш × Д × В)
215,6 × 124,6 × 31,6 мм
Расписание беспроводной сети
2,4 ГГц и 5 ГГц
Расширенные функции
Родительский контроль, преобразование сетевых адресов (NAT), преобразование портов (группирование), статическая маршрутизация, DDNS, IGMP V1/V2/V3
Режимы работы
Роутер с модемом VDSL/ADSL, Wi-Fi роутер, роутер 3G/4G
Сертификация
CE, RCM, RoHS
Системные требования
Microsoft Windows (98SE, NT, 2000, XP, Vista, 7, 8, 8.1, 10), macOS, NetWare, UNIX или Linux; Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+ или другой браузер с поддержкой Java; Подписка на тариф интернет-провайдера (для доступа в интернет)
Скорость сигнала
До 300 Мбит/с на 2,4 ГГц ; До 867 Мбит/с на 5 ГГц
Стандарты ADSL
ANSI T1.413 Issue 2 ; ITU-T G.992.1(G.DMT) ; ITU-T G.992.2(G.Lite) ; ITU-T G.994.1 (G.hs)
Стандарты ADSL2
ITU-T G.992.3 (G.DMT.bis)
Стандарты ADSL2+
ITU-T G.992.5
Стандарты IEEE
IEEE 802.3, IEEE 802.3u, 802.3ab
Стандарты VDSL2
ITU G.993.2, до профиля 17a (POTS) ; ITU-T G.993.5 (G.vector) ; ITU-T G.998.4 (G.INP)
Управление
Настройка через веб-интерфейс (HTTP/HTTPS), удалённое управление, интерфейс командной строки, SSL для TR-069, SNMP v1/2c, обновление прошивки, инструменты диагностики, бесплатное обновление прошивки через интернет
Функции беспроводной сети
Включение/Выключение Wi-Fi, WMM, статистика Wi-Fi
Частота
2,4 ГГц и 5 ГГц
Порты и разъемы
Интерфейс
RJ45 LAN 10/100/1000 Мбит/с (3 шт.) ; RJ45 WAN/LAN 10/100/1000 Мбит/с ; RJ11 ; USB 2.0
Батарея и питание
Мощность передачи
< 20 дБм или < 100 мВт
Сеть и беспроводные интерфейсы
Гостевая сеть
2,4 ГГц и 5 ГГц
Стандарты беспроводной сети
2,4 ГГц: IEEE 802.11b/g/n ; 5 ГГц: IEEE 802.11ac/n/a
Отзывы
0/ 5
средний рейтинг товара
0
0
0
0
0
Нет отзывов о данном товаре. Станьте первым, оставьте свой отзыв.

Нет вопросов о данном товаре, станьте первым и задайте свой вопрос.

Мы доставляем заказы по всей территории Казахстана.

Сроки доставки заказа зависят от наличия товаров на складе. Если в момент оформления заказа все выбранные товары есть в наличии, то мы доставим заказ в течение 1 – 2 недель, в зависимости от удаленности Вашего региона. Если заказываемый товар отсутствует на складе, то максимальный срок доставки заказа может составить 15 недель. Но мы стараемся доставлять заказы клиентам как можно быстрее, и 90% заказов клиентов отправляются в течение первых 3 недель. В случае, если часть товаров из Вашего заказа через 3 недели не поступила на склад, мы отправим все имеющиеся в наличии товары, а затем за наш счет дошлем Вам оставшуюся часть заказа.

Способы оплаты:

  • Банковский перевод
  • Оплата в терминале
  • В мобильном приложении (Homebank.kz)

Если нужна хорошая компьютерная и офисная техника или детали к ней, то Вам не нужно никого больше искать, обращайтесь к специалистам компании. Большой опыт работы позволит найти нужный вариант довольно быстро. Остаётся только добавить в корзину, то что понравилось, оформить заказ и дождаться обратной связи. Переживать за качество и надёжность не стоит: это подтверждает большое количество положительных отзывов, которые можно найти и прочитать в интернете. Доверяйте только тем, кто имеет большой работы в продажах и проверенный ассортимент.

Рекомендуемые товары
Вы смотрели
Настенная точка доступа TP-Link Omada EAP725-Wall
0
В наличии
Код товара: 56953
79 230 ₸
Одномодовый WDM-медиаконвертер TP-Link MC111CS
0
В наличии
Код товара: 20632
31 700 ₸
Продано
Контроллер Deluxe DLCe-S41
0
Код товара: 10765
8 390 ₸
Продано
Точка доступа TP-Link Omada EAP265 HD
0
Код товара: 25155
84 790 ₸
Продано
Переходник TP-Link UC400
0
Код товара: 57306
4 780 ₸