Корзина 0
Список сравнения 0 Список желаний 0
Вы смотрели 20
Личный кабинет
Меню
Наш адрес: Республика Казахстан, A20C1M8, г. Алматы
Республика Казахстан, A20C1M8, г. Алматы
60 180 ₸

Компактный управляемый PoE+-коммутатор TP-Link Omada TL-SG2008P с 8 портами Gigabit Ethernet

Продано
Производитель: TP-LINK
Код Товара: 22350
Артикул: TL-SG2008P
Отзывы: (0)
Нет в наличии
60 180 ₸
Купить в один клик
Доставка Доставка по городу за 1-2 дня. Оплата онлайн Оплачивайте быстро и удобно Накопительные скидки Собирайте бонусы и подарки

У TL-SG2008P половина из восьми гигабитных портов поддерживает PoE+, что позволяет питать до четырёх совместимых клиентов. Другие линии остаются для устройств, которым нужна только передача данных.

Доступные 62 Вт делятся между PoE-портами в соответствии с реальным потреблением нагрузки.

Поскольку SFP отсутствуют, подключение к вышестоящему коммутатору выполняется по медному Gigabit Ethernet. Внешний адаптер питает компактный корпус без вентилятора. Настольная или настенная установка подходит для локального узла, где не предусмотрена телекоммуникационная стойка.

ОСОБЕННОСТИ ОБОРУДОВАНИЯ

Стандарты и протоколыIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Интерфейс• 8 портов 10/100/1000 Мбит/с (разъём RJ45) (порты 1-4 поддерживают 802.3at/af PoE+) ; • Автосогласование и Auto MDI/MDIX
Сетевая среда• 10BASE-T: неэкранированная витая пара категорий 3, 4, 5 (максимум 100 м) ; • 100BASE-TX/1000Base-T: неэкранированная витая пара категорий 5, 5e или выше (максимум 100 м)
Количество вентиляторовБез вентилятора
Источник питания• Внешний адаптер питания (выходной ток: 53,5 В постоянного тока / 1,31 А)
Потребляемая мощность• 73,8 Вт (220 В / 50 Гц) (с подключённым питаемым устройством 62 Вт)
PoE-порты (RJ45)• Стандарт: поддержка 802.3af/at ; • Порты PoE+: 4 порта ; • Питание: 62 Вт 1
Размеры (Ш × Д × В)209 × 126 × 26 мм
Макс. потребляемая мощность73,8 Вт (220 В / 50 Гц) (с подключённым питаемым устройством 62 Вт)
Максимальное тепловыделение251,84 БТЕ/час (220 В / 50 Гц) (с подключённым питаемым устройством 62 Вт)

ПРОИЗВОДИТЕЛЬНОСТЬ

Пропускная способность16 Гбит/с
Таблица MAC-адресов8K
Память буфера пакетов4,1 Мбит
Размер кадра Jumbo9 КБ

ВОЗМОЖНОСТИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ

QoS (приоритизация данных)• Приоритет 802.1p CoS/ DSCP ; • 8 приоритетных очередей ; • Режим приоритета очередей ; — SP (строгий приоритет) ; — WRR (Weighted Round Robin) ; • Queue Weight Config ; • Контроль пропускной способности ; — Ограничение скорости для портов/потоков ; • Защита от сетевых штормов ; — Несколько режимов контроля (kbps/ratio/pps) ; — Broadcast/Multicast/Unknown-Unicast Control
Функции L2 и L2+• DHCP Relay ; — DHCP VLAN Relay ; • DHCP L2 Relay ; • Агрегирование каналов ; — Статическое агрегирование каналов ; — 802.3ad LACP ; — До 8 групп агрегирования на 8 портов ; per group ; • Протокол STP ; — 802.1D STP ; — 802.1w RSTP ; — 802.1s MSTP ; — STP Security: TC Protect, BPDU Filter/Protect, ; Root Protect ; • Обнаружение петель (Loopback Detection) ; • Управление потоком ; — 802.3x ; • Зеркалирование ; — Зеркалирование портов ; — Зеркалирование CPU ; — One-to-One ; — Many-to-One ; — На основе потока ; — Входящий трафик / Исходящий трафик / Весь трафик ; • Протокол DLDP ; • 802.1ab LLDP/ LLDP-MED
L2 Мультикаст• 511 IPv4, IPv6 общие Multicast-группы ; • IGMP Snooping ; — IGMP v1/v2/v3 Snooping ; — Fast Leave ; — IGMP Snooping Querier ; — Static Group Config ; • Multicast VLAN Registration (MVR) ; • Multicast-фильтрация ; • MLD Snooping ; — MLD v1/v2 Snooping ; — Fast Leave ; — MLD Snooping Querier ; — Static Group Config ; • Limited IP Multicast (256 профилей, по 16 групп на профиль)
Расширенные функции• Автоматическое обнаружение устройств ; • Пакетная настройка ; • Пакетное обновление прошивки ; • Умный мониторинг сети ; • Предупреждения об отклонениях ; • Единая настройка ; • Перезагрузка по расписанию
Виртуальные сети• VLAN группы ; — Максимум 4K VLAN-групп ; • 802.1Q тег VLAN ; • MAC-адрес VLAN: 12 записей ; • Протокол VLAN ; • GVRP ; • Голосовой VLAN
Список контроля доступа (ACL)• Поддержка до 230 записей ; • Диапазон времени ; — Отрезок времени ; — Неделя ; — Абсолютный диапазон ; — Праздники ; • Список управления доступом (ACL) по времени ; • Список управления доступом (ACL) для MAC-адресов ; — MAC-адрес источника ; — MAC-адрес назначения ; — VLAN ID ; — Приоритет пользователя ; — EtherType ; • Список управления доступом (ACL) для IP-адресов ; — IP-адрес источника ; — IP-адрес назначения ; — IP-протокол ; — Флаг TCP ; — Порт источника TCP/UDP ; — Порт назначения TCP/UDP ; — Тип обслуживания DSCP/IP ; • Список управления доступом (ACL) IPv6 ; • Комбинированный список управления доступом (ACL) ; • Действия для правил ; — Разрешение/запрет ; • Действия для политик ; — Зеркалирование ; — Ограничение скорости ; — Перенаправление ; — Метка приоритизации (QoS) ; • Привязка правил ACL ; — Привязка портов ; — Привязка VLAN ; • Действия с потоками ; — Зеркалирование (на поддерживаемый интерфейс) ; — Перенаправление (на поддерживаемый интерфейс) ; — Ограничение скорости ; — Метка приоритизации (QoS)
Безопасность• AAA ; • 802.1X ; — Аутентификация по порту ; — Аутентификация по MAC-адресу (Host) ; — Метод аутентификации включает PAP/EAP-MD5 ; — MAB ; — Гостевой VLAN ; — Поддержка аутентификации и учёта RADIUS ; • Привязка IP/IPv6-MAC ; — 512 записей привязки ; — DHCP Snooping ; — DHCPv6 Snooping ; — ARP Inspection ; — Обнаружение соседей ; • Защита IP-адреса источника ; — 253 записи ; — IP-адрес источника + MAC-адрес источника ; • Защита IPv6-адреса источника ; — 183 записи ; — IPv6-адрес источника + MAC-адрес источника ; • Защита от DoS-атак ; • Статическая/динамическая/постоянная защита порта ; — До 64 MAC-адресов на порт ; • Защита от сетевых штормов Broadcast/Multicast/Unicast ; — kbps/ratio/pps ; • Изолирование портов ; • Защищённый веб-интерфейс HTTPS с SSLv3/TLS1.0 ; • Управление через защищённый интерфейс командной строки с SSHv1/SSHv2 ; • Контроль доступа по IP/порту/MAC
IPv6• IPv6 Dual IPv4/IPv6 ; • Multicast Listener Discovery (MLD) Snooping ; • Обнаружение соседей IPv6 ; • Обнаружение пути максимальной единицы передачи (MTU) ; • Протокол межсетевых управляющих сообщений (ICMP) версии 6 ; • TCPv6/UDPv6 ; • Приложения IPv6 ; — Клиент DHCPv6 ; — Ping6 ; — Tracert6 ; — Telnet(v6) ; — IPv6 SNMP ; — IPv6 SSH ; — IPv6 SSL ; — HTTP/HTTPS ; — IPv6 TFTP
Базы MIB• MIB II (RFC1213) ; • Bridge MIB (RFC1493) ; • P/Q-Bridge MIB (RFC2674) ; • Клиент RADIUS Accounting MIB (RFC2620) ; • Клиент RADIUS Authentication MIB (RFC2618) ; • Remote Ping, Traceroute MIB (RFC2925) ; • Поддержка закрытых MIB TP-Link ; • RMON MIB (RFC1757, rmon 1,2,3,9)

УПРАВЛЕНИЕ

Приложение OmadaДа, требуется ; • Аппаратный контроллер Omada OC300 ; • Аппаратный контроллер Omada OC200 ; • Программный контроллер Omada ; • Облачный контроллер Omada (Не поддерживается TL-SG2008P v2)
Централизованное управление• Аппаратный контроллер Omada OC300 ; • Аппаратный контроллер Omada OC200 ; • Программный контроллер Omada ; • Облачный контроллер Omada (Не поддерживается TL-SG2008P v2)
Облачный доступДа, требуется ; • Аппаратный контроллер Omada OC300 ; • Аппаратный контроллер Omada OC200 ; • Программный контроллер Omada ; • Облачный контроллер Omada (Не поддерживается TL-SG2008P v2)
Функции управления• Графический веб-интерфейс ; • Интерфейс командной строки ; • SNMPv1/v2c/v3 ; • SNMP Trap/Inform ; • RMON (группы 1, 2, 3, 9) ; • Шаблон SDM ; • DHCP/BOOTP Client ; • Dual Image, Dual Configuration ; • Мониторинг CPU ; • Диагностика кабеля ; • EEE ; • SNTP ; • Системный журнал

ПРОЧЕЕ

СертификацияCE, FCC, RoHS
Комплект поставки• Коммутатор ; • Адаптер питания ; • Руководство по настройке ; • Резиновые ножки
Системные требованияMicrosoft® Windows® XP, Vista™ или Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX® или Linux.
Параметры окружающей средыРабочая температура: 0...+40 °C ; Температура хранения: –40...+70 °C ; Влажность воздуха при эксплуатации: 10–90% без образования конденсата ; Влажность воздуха при хранении: 5–90% без образования конденсата
Отзывы
0/ 5
средний рейтинг товара
0
0
0
0
0
Нет отзывов о данном товаре. Станьте первым, оставьте свой отзыв.

Нет вопросов о данном товаре, станьте первым и задайте свой вопрос.

Мы доставляем заказы по всей территории Казахстана.

Сроки доставки заказа зависят от наличия товаров на складе. Если в момент оформления заказа все выбранные товары есть в наличии, то мы доставим заказ в течение 1 – 2 недель, в зависимости от удаленности Вашего региона. Если заказываемый товар отсутствует на складе, то максимальный срок доставки заказа может составить 15 недель. Но мы стараемся доставлять заказы клиентам как можно быстрее, и 90% заказов клиентов отправляются в течение первых 3 недель. В случае, если часть товаров из Вашего заказа через 3 недели не поступила на склад, мы отправим все имеющиеся в наличии товары, а затем за наш счет дошлем Вам оставшуюся часть заказа.

Способы оплаты:

  • Банковский перевод
  • Оплата в терминале
  • В мобильном приложении (Homebank.kz)

Если нужна хорошая компьютерная и офисная техника или детали к ней, то Вам не нужно никого больше искать, обращайтесь к специалистам компании. Большой опыт работы позволит найти нужный вариант довольно быстро. Остаётся только добавить в корзину, то что понравилось, оформить заказ и дождаться обратной связи. Переживать за качество и надёжность не стоит: это подтверждает большое количество положительных отзывов, которые можно найти и прочитать в интернете. Доверяйте только тем, кто имеет большой работы в продажах и проверенный ассортимент.

Вы смотрели
Продано
11-inch iPad Pro Wi-Fi + Cellular 128GB - Space Grey, Model A2761
0
Код товара: 46094
577 030 ₸
Продано
11-inch iPad Air Wi-Fi + Cellular 256GB - Blue,Model A2903
0
Код товара: 56134
619 910 ₸
Продано
11-inch iPad Air Wi-Fi 128GB - Blue,Model A3266
0
Код товара: 56124
456 560 ₸
Продано
Управляемый коммутатор TP-Link Omada TL-SG3210
0
Код товара: 22299
62 180 ₸
Продано
Наушники беспроводные вакуумные PHILIPS TAT1215BK/10 мик/Bluetooth 5.0/IPX4/монофонический режим
0
Продано
Вэбкамера Genius RS,QCam 6000, Full HD 1080p,  30 кадров, 360°, MIC, 32200002408
0
Продано
Управляемый PoE-коммутатор TP-Link Omada SX3206HPP
0
Код товара: 69116
228 430 ₸
Продано
iLera DeLuxe Original Glass 2.0 for iPhone 17 Air
0
Код товара: 66357
Цена по запросу