Корзина 0
Список сравнения 0 Список желаний 0
Вы смотрели 20
Личный кабинет
Меню
Наш адрес: Республика Казахстан, A20C1M8, г. Алматы
Республика Казахстан, A20C1M8, г. Алматы
151 840 ₸

Безвентиляторный агрегационный коммутатор TP-Link Omada SX3008F с 8 портами 10G SFP+

Производитель: TP-LINK
Код Товара: 49882
Артикул: SX3008F
Отзывы: (0)
В наличии
151 840 ₸
Купить в один клик
Доставка Доставка по городу за 1-2 дня. Оплата онлайн Оплачивайте быстро и удобно Накопительные скидки Собирайте бонусы и подарки

Omada SX3008F агрегирует до восьми соединений 10 Gigabit Ethernet через SFP+. Коммутатор подходит для компактного узла, связывающего серверы, системы хранения или несколько коммутаторов доступа. Статическая маршрутизация, DHCP Relay, VLAN, QinQ и ACL позволяют разделять сегменты и контролировать обмен между ними. LACP объединяет физические каналы, а STP, Loopback Detection и ERPS защищают резервную топологию от петель.

Безвентиляторный корпус высотой 1U снижает акустический шум и устанавливается в стойку. Консольные порты RJ45 и Micro-USB используются для локального администрирования. Все пользовательские интерфейсы выполнены как SFP+: медных RJ45 и PoE у модели нет.

ОСОБЕННОСТИ ОБОРУДОВАНИЯ

Интерфейс• 8× 10GE SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console Port
Количество вентиляторовFanless
Физический разъём замка√
Источник питания100-240 V AC~50/60 Hz
Размеры (Ш × Д × В)17.3×7.1×1.7 in (440×180×44 mm)
МонтажRack Mountable
Макс. потребляемая мощность15.46 W (220 V / 50 Hz)
Максимальное тепловыделение52.75 BTU/hr (220 V / 50 Hz)

ПРОИЗВОДИТЕЛЬНОСТЬ

Коммутационная способность160 Gbps
Скорость пересылки пакетов119.04 Mpps
Таблица MAC-адресов32 K
Память буфера пакетов16 Mbit
Размер кадра Jumbo9 KB

ВОЗМОЖНОСТИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ

QoS (приоритизация данных)• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR• Bandwidth Control: Port/Flow-based Rating Limiting• Smoother Performance• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
Функции L2 и L2+• 128 IP Interfaces: Support IPv4/IPv6 Interface• Static Routing: 48 IPv4/IPv6 Static Routes• Static ARP: 128 static entries• 512 ARP Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay• DHCP L2 Relay• Link Aggregation• Spanning Tree Protocol• Loopback Detection• 802.3x Flow Control• Mirroring
L2 Мультикаст• Supports 1000 (IPv4, IPv6) IGMP groups• IGMP Snooping• IGMP Authentication• Multicast VLAN Registration (MVR)• MLD Snooping• Multicast Filtering: 256 profiles and 16 entries per profile
Расширенные функции• Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule † ISP Features *:• L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP)• PPPoE ID Insertion• ERPS• 802.3ah Ethernet Link OAM• DDM• sFlow
Виртуальные сети• VLAN Group (802.1q VLAN): Max 4K VLAN Groups• 802.1Q Tagged VLAN• MAC VLAN: 30 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 12• Private VLAN• GVRP• VLAN VPN (QinQ): Port-Based QinQ, Selective QinQ• Voice VLAN
Список контроля доступа (ACL)• Time-based ACL• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS• Combined ACL• Packet Content ACL• IPv6 ACL• Policy: Mirroring, Redirect, Rate Limit, QoS Remark• ACL applies to Port/VLAN
Безопасность• IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard• IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard• DoS Defend• Static/Dynamic Port Security: Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode• 802.1X - Port base authentication - MAC-based authentication - VLAN Assignment - MAB - Guest VLAN - Radius authentication and accountability support• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC-based access control
IPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
Базы MIB• MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIB

УПРАВЛЕНИЕ

Приложение OmadaYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Централизованное управление• Omada Cloud-Based Controller• Omada Hardware Controller• Omada Software Controller
Облачный доступYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Автоматическая инициализация (ZTP)Yes. Requiring the use of Omada Cloud-Based Controller.
Функции управления• Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP Auto Install• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• Password Recovery• SNTP• System Log

ПРОЧЕЕ

СертификацияCE, FCC, RoHS
Комплект поставки• SX3008F Switch• Power Cord• Quick Installation Guide• Rackmount Kit• Rubber Feet
Системные требованияMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Параметры окружающей среды• Operating Temperature: 0–50 ℃ (32–122 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensing
Базовые характеристики
Артикул
SX3008F
Бренд
TP-Link
Гарантия
36
Дополнительная информация
8-Port 10GE SFP+ L2+ Managed Switch
Модель
SX3008F
Полное наименование
Коммутатор TP-Link/SX3008F/8 port/10GE SFP+
Протокол
10GE SFP+
Порты и разъемы
Количество портов
8
Габариты и вес
Вес
2.5
Отзывы
0/ 5
средний рейтинг товара
0
0
0
0
0
Нет отзывов о данном товаре. Станьте первым, оставьте свой отзыв.

Нет вопросов о данном товаре, станьте первым и задайте свой вопрос.

Мы доставляем заказы по всей территории Казахстана.

Сроки доставки заказа зависят от наличия товаров на складе. Если в момент оформления заказа все выбранные товары есть в наличии, то мы доставим заказ в течение 1 – 2 недель, в зависимости от удаленности Вашего региона. Если заказываемый товар отсутствует на складе, то максимальный срок доставки заказа может составить 15 недель. Но мы стараемся доставлять заказы клиентам как можно быстрее, и 90% заказов клиентов отправляются в течение первых 3 недель. В случае, если часть товаров из Вашего заказа через 3 недели не поступила на склад, мы отправим все имеющиеся в наличии товары, а затем за наш счет дошлем Вам оставшуюся часть заказа.

Способы оплаты:

  • Банковский перевод
  • Оплата в терминале
  • В мобильном приложении (Homebank.kz)

Если нужна хорошая компьютерная и офисная техника или детали к ней, то Вам не нужно никого больше искать, обращайтесь к специалистам компании. Большой опыт работы позволит найти нужный вариант довольно быстро. Остаётся только добавить в корзину, то что понравилось, оформить заказ и дождаться обратной связи. Переживать за качество и надёжность не стоит: это подтверждает большое количество положительных отзывов, которые можно найти и прочитать в интернете. Доверяйте только тем, кто имеет большой работы в продажах и проверенный ассортимент.

Вы смотрели
Продано
Цифровая видеокамера Xiaomi Outdoor Camera CW400 EU BHR7624GL
0
Код товара: 71134
32 000 ₸
Продано
Intel CPU Desktop Core i5-12500 (3.0GHz, 18MB, LGA1700) tray
0
Код товара: 67822
134 330 ₸
Продано
Кабель сетевой A&P APC030501CU/CCS
0
Код товара: 10702
35 330 ₸
Заканчивается
13-inch MacBook Neo: Apple A18 Pro chip with 6-core CPU and 5-core GPU, 8GB, 512GB SSD, Touch ID - Indigo,Model A3404
0
Монитор 27" PHILIPS 27E1N1200A/01/00 IPS 1920x1080 100Hz 4мс 300кд/м 1400:1 1xHDMI 1xVGA 1xDP Black
0
В наличии
Код товара: 55532
61 750 ₸
4G LTE-маршрутизатор TP-Link TL-MR105
0
В наличии
Код товара: 57287
30 240 ₸
Продано
D2614036 Полирующий вал в сборе
0
Код товара: 46605
42 890 ₸
Клавиатура Genius KB-117, 104 кнопки, USB KZ Black, 31310016410
0
В наличии
Код товара: 72810
3 860 ₸
Продано
Твердотельный накопитель SSD ADATA LEGEND 800 ALEG-800-2000GCS 2TB PCIe Gen4x4 M.2
0
Продано
ASRock PG32QF2B 32-дюймовый монитор
0
Код товара: 42136
164 680 ₸