Корзина 0
Список сравнения 0 Список желаний 0
Вы смотрели 20
Личный кабинет
Меню
Наш адрес: Республика Казахстан, A20C1M8, г. Алматы
Республика Казахстан, A20C1M8, г. Алматы
277 130 ₸

Управляемый L2+ коммутатор TP-Link Omada SG3428XF с 24 Gigabit SFP и 4 SFP+

Производитель: TP-LINK
Код Товара: 48882
Артикул: SG3428XF
Отзывы: (0)
В наличии
277 130 ₸
Купить в один клик
Доставка Доставка по городу за 1-2 дня. Оплата онлайн Оплачивайте быстро и удобно Накопительные скидки Собирайте бонусы и подарки

Omada SG3428XF предназначен для агрегации преимущественно оптических гигабитных линий. Двадцать обычных SFP дополняются четырьмя комбинированными интерфейсами, где для каждого канала выбирается SFP или RJ45, и четырьмя 10-гигабитными SFP+. Коммутатор поддерживает статическую маршрутизацию, DHCP Server/Relay, VLAN, ACL, multicast и агрегацию каналов.

ERPS, STP и обнаружение петель помогают строить резервные соединения уровня L2. Два источника питания обеспечивают резервирование, а один вентилятор охлаждает стоечный корпус. Локальное управление выполняется через консоли RJ45 или Micro-USB. Комбинированная пара интерфейсов не работает одновременно как два независимых порта. PoE в этой модели отсутствует.

ОСОБЕННОСТИ ОБОРУДОВАНИЯ

Интерфейс• 20× Gigabit SFP Slots• 4× Gigabit Combo SFP/RJ45 Ports • 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console Port
Количество вентиляторов1 Fan
Физический разъём замка√
Источник питания• Dual Redundant Power Supplies• 100-240 V AC~50/60 Hz
Размеры (Ш × Д × В)17.3×8.7×1.7 in (440×220×44 mm)
МонтажRack Mountable
Макс. потребляемая мощность35.7 W (110 V/60 Hz)
Максимальное тепловыделение121.81 BTU/hr (110 V/60 Hz)

ПРОИЗВОДИТЕЛЬНОСТЬ

Коммутационная способность128 Gbps
Скорость пересылки пакетов95.23 Mpps
Таблица MAC-адресов16 K
Память буфера пакетов12 Mbit
Размер кадра Jumbo9 KB

ВОЗМОЖНОСТИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ

QoS (приоритизация данных)• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR• Bandwidth Control: Port/Flow-based Rating Limiting• Smoother Performance• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
Функции L2 и L2+• 128 IP Interfaces: Support IPv4/IPv6 Interface• Static Routing: 48 IPv4/IPv6 Static Routes• Static ARP: 128 static entries• 512 ARP Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay• DHCP L2 Relay• Link Aggregation• Spanning Tree Protocol• Loopback Detection• 802.3x Flow Control• Mirroring
L2 Мультикаст• Supports 1000 (IPv4, IPv6) IGMP groups• IGMP Snooping• IGMP Authentication• Multicast VLAN Registration (MVR)• MLD Snooping• Multicast Filtering: 256 profiles and 16 entries per profile
Расширенные функции• Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule † ISP Features *:• L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP)• PPPoE ID Insertion• ERPS• 802.3ah Ethernet Link OAM• DDM• sFlow
Виртуальные сети• VLAN Group: Max 4K VLAN Groups• 802.1q Tagged VLAN• MAC VLAN: 30 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• Private VLAN• GVRP• VLAN VPN: VLAN Mapping, VLAN Replace• Voice VLAN
Список контроля доступа (ACL)• Time-based ACL• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS• Combined ACL• Packet Content ACL• IPv6 ACL• Policy: Mirroring, Redirect, Rate Limit, QoS Remark• ACL applies to Port/VLAN
Безопасность• IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard• IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard• DoS Defend• Static/Dynamic Port Security: Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode• 802.1X - Port base authentication - MAC-based authentication - VLAN Assignment - MAB - Guest VLAN - Radius authentication and accountability support• AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC-based access control
IPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
Базы MIB• MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIB

УПРАВЛЕНИЕ

Приложение OmadaYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Централизованное управление• Omada Cloud-Based Controller• Omada Hardware Controller• Omada Software Controller
Облачный доступYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Автоматическая инициализация (ZTP)Yes. Requiring the use of Omada Cloud-Based Controller.
Функции управления• Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System Log

ПРОЧЕЕ

СертификацияCE, FCC, RoHS
Комплект поставки• SG3428XF Switch• Power Cord• Quick Installation Guide• Rackmount Kit• Rubber Feet
Системные требованияMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Параметры окружающей среды• Operating Temperature: 0–45 ℃ (32–113 ℉);• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensing
Базовые характеристики
Артикул
SG3428XF
Гарантия
3 года
Штрихкод
4897098688212
Габариты и вес
Вес
2.73
Отзывы
0/ 5
средний рейтинг товара
0
0
0
0
0
Нет отзывов о данном товаре. Станьте первым, оставьте свой отзыв.

Нет вопросов о данном товаре, станьте первым и задайте свой вопрос.

Мы доставляем заказы по всей территории Казахстана.

Сроки доставки заказа зависят от наличия товаров на складе. Если в момент оформления заказа все выбранные товары есть в наличии, то мы доставим заказ в течение 1 – 2 недель, в зависимости от удаленности Вашего региона. Если заказываемый товар отсутствует на складе, то максимальный срок доставки заказа может составить 15 недель. Но мы стараемся доставлять заказы клиентам как можно быстрее, и 90% заказов клиентов отправляются в течение первых 3 недель. В случае, если часть товаров из Вашего заказа через 3 недели не поступила на склад, мы отправим все имеющиеся в наличии товары, а затем за наш счет дошлем Вам оставшуюся часть заказа.

Способы оплаты:

  • Банковский перевод
  • Оплата в терминале
  • В мобильном приложении (Homebank.kz)

Если нужна хорошая компьютерная и офисная техника или детали к ней, то Вам не нужно никого больше искать, обращайтесь к специалистам компании. Большой опыт работы позволит найти нужный вариант довольно быстро. Остаётся только добавить в корзину, то что понравилось, оформить заказ и дождаться обратной связи. Переживать за качество и надёжность не стоит: это подтверждает большое количество положительных отзывов, которые можно найти и прочитать в интернете. Доверяйте только тем, кто имеет большой работы в продажах и проверенный ассортимент.

Вы смотрели
Продано
11-inch iPad Pro WiFi + Cellular 1TB with Standard glass - Space Black,Model A2837
0
Код товара: 66887
1 308 920 ₸
Продано
11-inch iPad Pro WiFi + Cellular 2TB with Standard glass - Space Black,Model A2837
0
Код товара: 66885
1 570 600 ₸
Продано
Ricoh 828428 Тонер пурпурный тип C5200
0
Код товара: 21166
98 700 ₸
Продано
11-inch iPad Air M4 Wi-Fi 128GB - Space Grey,Model A3459
0
Код товара: 73657
514 020 ₸
Продано
11-inch iPad Air M4 Wi-Fi 256GB - Starlight,Model A3459
0
Код товара: 73652
519 150 ₸
Продано
408291 Лазерный принтер Ricoh SP 230DNw
0
Код товара: 43990
87 790 ₸
Монитор 23 Игра HS230LED
0
В наличии
Код товара: 22609
52 520 ₸
Продано
Клавиатура Delux DLK-06UB
0
Код товара: 31148
Цена по запросу
Продано
Intel CPU Desktop Core i7-12700 (2.1GHz, 25MB, LGA1700) tray
0
Код товара: 67826
164 880 ₸
Продано
11-inch iPad Pro M5 Wi-Fi + Cellular 256GB with standard glass - Silver, Model A3358
0
Код товара: 69544
880 990 ₸